• Announcements

    • Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such softwareNintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance)CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission)ROMs must give full credit to the original authorISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.

Qtek 8020 mellemrum i tlf. nr giver problemer !

7 posts in this topic

Posted

Hej !!

Har problem med at sync. mellem Oultlook og min Qtek 8020. Der er mellemrum på tlf. nr i Outlook dvs " 99 99 99 99" Men telefonen vil have det sådan her " 99999999" ELLER VISER DET KUN tlf. nr når der er indkommende opkald og ikke navn på kontaktperson !!! :D :evil:

Nogen der kan hjælpe ??? Hvis rettelsen skal laves i outlook - hvor skal det så gøres ?? hvis i tlf. hvor skal det så gøres ??

:D :P

0

Share this post


Link to post
Share on other sites

Posted

Hej !!

Har problem med at sync. mellem Oultlook og min Qtek 8020. Der er mellemrum på tlf. nr i Outlook dvs " 99 99 99 99" Men telefonen vil have det sådan her          " 99999999"  ELLER VISER DET KUN tlf. nr når der er indkommende opkald og ikke navn på kontaktperson  !!! :D  :evil:

Nogen der kan hjælpe ??? Hvis rettelsen skal laves i outlook - hvor skal det så gøres ?? hvis i tlf. hvor skal det så gøres ??

:D  :P

<{POST_SNAPBACK}>

Hej Memet.

På telefonen skal du ind i telefonbogen og så slette de mellemrum der er mellem tallene 11 22 33 44 .. Evt i Outlook, så kan du åbne dine kontaktpersoner - klikke på Aktuel Visning ( så er det nemmere at overskue) og så klikke dig gennem dine venner og så lige fjerne de mellemrum der er opstået.

/J

0

Share this post


Link to post
Share on other sites

Posted

Hej Memet.

På telefonen skal du ind i telefonbogen og så slette de mellemrum der er mellem tallene 11 22 33 44 .. Evt i Outlook, så kan du åbne dine kontaktpersoner - klikke på Aktuel Visning ( så er det nemmere at overskue) og så klikke dig gennem dine venner og så lige fjerne de mellemrum der er opstået.

/J

<{POST_SNAPBACK}>

Hej Jacob... jeg har283 kontakter :-) Jeg ved godt at jeg kan slette mellemrum i telefonen.. men Det kan jeg ikke i Outlook ( når jeg laver ændringerne fx. 99999999 skifter den automatisk over til 99 99 99 99 ) Jeg skifter også tit kontaktpersoner. Hvilket vil sige at det nok skal kunne lade sig gøre i outlook men ved ikke hvor :D Jeg købe smartphone pga de mange kontakt pers. osv. :cry:

0

Share this post


Link to post
Share on other sites

Posted

Først og fremmest må du ikke åbne kontakterne enkeltvis, for så holder Outlook altid øje med dig og "retter" dine indtastninger. Brug i stedet er overview over alle kontakter og ret dem derfra.

Virker det stadig ikke, er løsningen så sindssyg, at du næppe tror på den. Men prøv engang alligevel... :D

Åben Windows kontrol panel. Vælg 'Phone and Modem Options' (ja, jeg er på engelsk Windows) og ret din profil til, så du befinder dig i et eller andet alternativt land. Jeg har f.eks. valgt Diego Garcia (Hmm... Det lyder som en spansk fodboldspiller :D ). Dermed kan Outlook ikke længere gennemskue de tlfnumre du indtaster, og kan derfor heller ikke smadre dem!

Et idiotisk problem med en idiotisk løsning, men da problemet vistnok kun har været kendt siden den første SPV ankom for lidt over to år siden, har Microsoft desværre ikke haft tid til at kigge på det endnu. Eller måske tager det virkelig mange år at lave en 'Autospace on/off) funktion, hvem ved? :P

0

Share this post


Link to post
Share on other sites

Posted

Først og fremmest må du ikke åbne kontakterne enkeltvis, for så holder Outlook altid øje med dig og "retter" dine indtastninger. Brug i stedet er overview over alle kontakter og ret dem derfra.

Virker det stadig ikke, er løsningen så sindssyg, at du næppe tror på den. Men prøv engang alligevel... :D

Åben Windows kontrol panel. Vælg 'Phone and Modem Options' (ja, jeg er på engelsk Windows) og ret din profil til, så du befinder dig i et eller andet alternativt land. Jeg har f.eks. valgt Diego Garcia (Hmm... Det lyder som en spansk fodboldspiller :D ). Dermed kan Outlook ikke længere gennemskue de tlfnumre du indtaster, og kan derfor heller ikke smadre dem!

Et idiotisk problem med en idiotisk løsning, men da problemet vistnok kun har været kendt siden den første SPV ankom for lidt over to år siden, har Microsoft desværre ikke haft tid til at kigge på det endnu. Eller måske tager det virkelig mange år at lave en 'Autospace on/off) funktion, hvem ved?  :P

<{POST_SNAPBACK}>

Hej igen.... JEP !! jeg gjorde det samme... brugte bare Tyskland :-) Men løsningen fandt jeg efter flere timer !!!! :D

tak for hjælpen ellers.

0

Share this post


Link to post
Share on other sites

Posted

Den eneste rigtige løsning er at skrive +45 foran alle numre, så kan din SPV godt finde ud af det. Man kan dog godt finde programmer til at gøre dette automatisk med alle numre, så det burde ikke være det store problem.

0

Share this post


Link to post
Share on other sites

Posted (edited)

Den eneste rigtige løsning er at skrive +45 foran alle numre, så kan din SPV godt finde ud af det. Man kan dog godt finde programmer til at gøre dette automatisk med alle numre, så det burde ikke være det store problem.

<{POST_SNAPBACK}>

Desværre insisterer Outlook stadig på at anbringe mellemrum i tlfnumrene, og det ser ikke kønt ud...

Edited by spvdk
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.