carlosl

Telcel MMS

Recommended Posts

HOLA TENGO 3 SEMANAS CON MI BENQ P50 LA COMPRE POR INTERNET ME LA MANDARON DESBLOQUEADA Y ME FUNCIONO MUY BIEN EN MEXICO POR TELCEL COMO AMIGO KIT, SIN EMBARGO UN DIA ME DEJO DE MANDAR MENSAJES ESCRITOS SMS QUIZA X QUE LE MOVI A ALGO DE LA CONFIGURACION, ALGUIEN ME PODRIA AYUDAR A SOLUCIONAR EL PROBLEMA, ME URGE PODER MANDAR MENSAJES, GRACIAS

<{POST_SNAPBACK}>

Casi estoy seguro que en efecto le moviste a la configuracion. :roll:

No conozco el modelo pero si te vas a la configuracion de MENSAJES DE TEXTO o SMS puedes modificar una opcion que dice CENTRO DE SERVICIO.

Veifica que este correctamente escrito, el numero debe ser

+5294100001410 Fijate bien!! Se escribe el signo + antes del numero y lleva cuatro ceros luego del 1. Mucha gente pone mas o a veces menos ceros jejeje.

Edited by jaimenb

Share this post


Link to post
Share on other sites

A ver pues algunas configuraciones que he hecho y no tengo nuevamente Red MMS, tengo un MPX200, con Microsoft Windows 2003 ver 4.20 y el fabricante es 3.70.23.0, ahora que hago o que ondas? alguien que me pueda decir algo alternativo en vez de la Red MMS ???? voy a probar alguans configuraciones y si sale les digo que ondas gracias

Share this post


Link to post
Share on other sites
A ver pues algunas configuraciones que he hecho y no tengo nuevamente Red MMS, tengo un MPX200, con Microsoft Windows 2003 ver 4.20 y el fabricante es 3.70.23.0, ahora que hago o que ondas? alguien que me pueda decir algo alternativo en vez de la Red MMS ???? voy a probar alguans configuraciones y si sale les digo que ondas gracias

<{POST_SNAPBACK}>

Por fin entiendo :idea: porque es que la version de fabricante es tan diferente.. (3.70 vs 1.47) y es debido a que lo que tienen como telefono es un MPx200.... no un MPx220, de ahi que la configuracion no vaya a ser igual.....

Hay mucha confusion al respecto y es debido a querer seguir la configuracion posteada mas arriba en un MPx200 cuando no es para ese telefono.

Quizas en el foro dedicado exclusivamente al MPx200 se pueda encontrar algo para configurar MMS.

Las configuraciones mostradas en este foro (MPx220 Device Specific) estan comprobadas que solo funcionan en un MPx220.... Sorry MPx200 Users.. :?: ..

Share this post


Link to post
Share on other sites

Hola, soy nuevo en esto, ojala pudieran ayudarme, compre un mpx220 por internet, esta en idioma españo mi pregunta es si actualizando o cambiando la rom, se cambia el idioma al español?, y si no, de que manera le puedo cambiar el idioma. Saludos y gracias

Share this post


Link to post
Share on other sites
Hola, soy nuevo en esto, ojala pudieran ayudarme, compre un mpx220 por internet, esta en idioma españo mi pregunta es si actualizando o cambiando la rom, se cambia el idioma al español?, y si no, de que manera le puedo cambiar el idioma. Saludos y gracias

<{POST_SNAPBACK}>

Checa tus PM's.....

Share this post


Link to post
Share on other sites

pues yo puse la configuracion tal cual se escribe aqui, la cheque 2 veces y nada!! tambien active el servicio desde la pagian de telcel, y nadamas no puedo ahcer que funcione, cuanto intento mandar un mms me dice que no se pudo conectar, ya no se q podra ser..

se que esta dificil pero alguna sugerencia o algo que crean que pude olvidar??? como les digo hice todos los pasos correctos... y checados 2 veces

Share this post


Link to post
Share on other sites
pues yo puse la configuracion tal cual se escribe aqui, la cheque 2 veces y nada!! tambien active el servicio desde la pagian de telcel, y nadamas no puedo ahcer que funcione, cuanto intento mandar un mms me dice que no se pudo conectar, ya no se q podra ser..

se que esta dificil pero alguna sugerencia o algo que crean que pude olvidar??? como les digo hice todos los pasos correctos... y checados 2 veces

<{POST_SNAPBACK}>

ergit:

MPX220?

Plan o AmigoKit?

Te aparece la opcion Red MMS que muchos no encuentran?

Saludos! :)

(Ya lo apagaste y lo prendiste despues de haber configurado?)

Share this post


Link to post
Share on other sites
ergit:

MPX220?

Plan o AmigoKit?

Te aparece la opcion Red MMS que muchos no encuentran?

Saludos!  :)

(Ya lo apagaste y lo prendiste despues de haber configurado?)

<{POST_SNAPBACK}>

Es mpx220, lo tengo con la version 1.49

amigo kit, ya active el servicio en la pagina de telcel

si me aparece la opcion red mms, y de hecho esta seleccionada, y todo lo demas en automatico como dice el tutorial

Si, ya lo apague y prendi varias veces despues de eso... y nada... al tratar de enviarlos hace como q lo esta mandando y luego me aparece en la bandja de salida el mensaje con un sobre y una cruz señal de que no lo envio..

:??:

Edited by ergit3000

Share this post


Link to post
Share on other sites
Es mpx220, lo tengo con la version 1.49

amigo kit, ya active el servicio en la pagina de telcel

si me aparece la opcion red mms, y de hecho esta seleccionada, y todo lo demas en automatico como dice el tutorial

Si, ya lo apague y prendi varias veces despues de eso... y nada... al tratar de enviarlos hace como q lo esta mandando y luego me aparece en la bandja de salida el mensaje con un sobre y una cruz señal de que no lo envio..

:??:

<{POST_SNAPBACK}>

No andas tan perdido. Si ya revisaste todo dos veces (numeros de IP, puntos y demas) te sugiero lo siguiente : Mandate un mensaje MMS a tu numero de cel.

y dale tiempo..... o dile a alguien que te mande uno.

Nota el password de la cuenta a MMS termina con el anio diferente que el password de acceso a internet, ten en cuenta eso y de ser necesario vuelvelo a teclear ya que eso no lo ves cuando se teclea!.

dejame saber que resulta de esto. BTW... en donde estas ubicado?

(si completaste la configuracion en la zona : [inicio]->[Config de MMSC] ??? )

Share this post


Link to post
Share on other sites
No andas tan perdido. Si ya revisaste todo dos veces (numeros de IP, puntos y demas) te sugiero lo siguiente : Mandate un mensaje MMS a tu numero de cel.

y dale tiempo..... o dile a alguien que te mande uno.

Nota el password de la cuenta a MMS termina con el anio diferente que el password de acceso a internet, ten en cuenta eso y de ser necesario vuelvelo a teclear ya que eso no lo ves cuando se teclea!.

dejame saber que resulta de esto. BTW... en donde estas ubicado?

(si completaste la configuracion en la zona : [inicio]->[Config de MMSC]  ??? )

<{POST_SNAPBACK}>

pue si, hice tod lo q decia el manual y como les idgo hasta dos veces... tal vez le tendre que intentar una tercera... pues segun yo si cheque bien todo pero siempre se puede escapar algo..

y soy de Monterrey,NL Mexico 8)

actualizando:

pues la parecer ya funciono, le andube moviendo a cosas para conectar mi mpx por bluetooth y le movi a opciones del internet explorer, y ahora me aparece una G constantemente, no se si a esto se deba que ya haya mandado el mms, o porque estaba conectado por bluetooth... porque me mande le mensaje a mi mismo y segun yo debia poder ver la fotografia directo en el telefono no??? lo q me decia esq me habian mandado un mms q ingresara a una pagina con una clave para ver e mensaje.. como ven?? voy mejorando o q paso?

Edited by ergit3000

Share this post


Link to post
Share on other sites

:) Excelente, justo hoy perdi los mensajes MMS e Internet y es debido precisamente a esa letra G en el renglon superior de la pantalla. Esa letra indica que tienes cobertura GPRS (Radio basicamente) y que estas habilitado para recibir datos (i.e. Internet/MMS). Si esa G no aparece no puedes accesar nada de datos. Ahora, ya recibiste el mensaje de que te mandaron uno y eso es bueno, existen pocas razones que he encontrado por las cuales no pudiera llegar al telefono :

1- No tienes cobertura GPRS

2- El formato del archivo que te envian no es soportado por la interfaz de Telcel o tu telefono (me ocurrio con un video que quisieron enviarme desde un telcel Panasonic X300).

3- El archivo es muy grande para ser transmitido por MMS (Telcel tiene limites establecidos.... yo configuro a 300kb el tamaño de los MMS que salen del telefono... )

Lo que tuve que hacer para recobrar la G, fue reelejir el carrier de la lista de los detectables (Aqui detecto 2, Telcel y Movistar):

[inicio]->[Configuracion]->[Telefono]->[Redes] -> {Menu}->{Seleccionar una red}

De la lista que salga (aqui en Tijuana solo salen dos) seleccionar Telcel.... sin embargo puede que no salga la palabra Telcel sino unos numeros indicando el codigo del carrier, en ese caso, seleccionar el 334020 que corresponde al ID de Telcel.

Espero te sirva.

Feliz Navidad a todos!

Share this post


Link to post
Share on other sites
:)  Excelente, justo hoy perdi los mensajes MMS e Internet y es debido precisamente a esa letra G en el renglon superior de la pantalla. Esa letra indica que tienes cobertura GPRS (Radio basicamente) y que estas habilitado para recibir datos (i.e. Internet/MMS). Si esa G no aparece no puedes accesar nada de datos. Ahora, ya recibiste el mensaje de que te mandaron uno y eso es bueno, existen pocas razones que he encontrado por las cuales no pudiera llegar al telefono :

1- No tienes cobertura GPRS

2- El formato del archivo que te envian no es soportado por la interfaz de Telcel o tu telefono (me ocurrio con un video que quisieron enviarme desde un telcel Panasonic X300).

3- El archivo es muy grande para ser transmitido por MMS (Telcel tiene limites establecidos.... yo configuro a 300kb el tamaño de los MMS que salen del telefono... )

Lo que tuve que hacer para recobrar la G, fue reelejir el carrier de la lista de los detectables (Aqui detecto 2, Telcel y Movistar):

[inicio]->[Configuracion]->[Telefono]->[Redes] -> {Menu}->{Seleccionar una red}

De la lista que salga (aqui en Tijuana solo salen dos) seleccionar Telcel.... sin embargo puede que no salga la palabra Telcel sino unos numeros indicando el codigo del carrier, en ese caso, seleccionar el 334020 que corresponde al ID de Telcel.

Espero te sirva.

Feliz Navidad a todos!

<{POST_SNAPBACK}>

hola, pues tengo como 2 meses con mi mpx220, gracias a este forum pude configurarlo para mms telcel, y pues ahora lo ke necesito saber es como puedo tener acceso a internet y al messenger desde mi telefono, gracias de todas formas

Share this post


Link to post
Share on other sites

Hola a todo mundo...

Quiero por este medio expresar mi agradecimiento por que gracias a ustedes he logrado configurar mi telefono, el cual no es el titular del tema, sin embargo las configuraciones que ustedes han expuesto en este foro para telefonos en telcel Mexico, bien me han servido.

Mi telefono es el motorola A768i y me he cansado de buscar en toda la red algo de informacion para configurarlo pero la mayoria esta en chino (y no es broma, en serio esta en chino!), es por esto que decidi registrarme en este foro y agradecerles.

rimer

Hoy he enviado mi primer mensage multimedia..... ;)

Share this post


Link to post
Share on other sites

DUDOTA PRIMERO QUE NADA VAMOS A DARLE SU REGALO DE NAVIDAD A LOS QUE TIENEN AMIGO KIT COMO YO, LES VOY A DAR LA CONFIGURACION PROBADA PARA QUE TENGAN INTERNET:

LE DAN EN AGREGAR CONEXIONES TEL.

-CONECTA A: INTERNET

-NUMERO DE TELEFONO: *273

-NOMBRE DE USUARIO: IESCSD

-CONTRASEÑA: IESCSD2002

Y LE PONEN DE NOMBRE HSCSD

Y MI DUDOTA PORQUE NO CREEAMOS UN TEMA PARA EL MPX220 PERO QUE SE HA DE HABLA HISPANA, O QUE MEJOR DE MEXICO.

Y TENGO UN PROBLEMA CON LOS MULTMEDIA SI ME LLEGAN Y SI LOS BAJAN, PERO YA ME HAN ENVIADO 3 Y ME PARECE ESTE TEXTO

permanent-message-not-found

QUE HAGO ;)?

Edited by RYOKAS

Share this post


Link to post
Share on other sites
DUDOTA PRIMERO QUE NADA VAMOS A DARLE SU REGALO DE NAVIDAD A LOS QUE TIENEN AMIGO KIT COMO YO, LES VOY A DAR LA CONFIGURACION PROBADA PARA QUE TENGAN INTERNET:

LE DAN EN AGREGAR CONEXIONES TEL.

-CONECTA A: INTERNET

-NUMERO DE TELEFONO: *273

-NOMBRE DE USUARIO: IESCSD

-CONTRASEÑA: IESCSD2002

Y LE PONEN DE NOMBRE HSCSD

Y MI DUDOTA PORQUE NO CREEAMOS UN TEMA PARA EL MPX220 PERO QUE SE HA DE HABLA HISPANA, O QUE MEJOR DE MEXICO.

Y TENGO UN PROBLEMA CON LOS MULTMEDIA SI ME LLEGAN Y SI LOS BAJAN, PERO YA ME HAN ENVIADO 3 Y ME PARECE ESTE TEXTO

permanent-message-not-found

QUE HAGO ;)?

<{POST_SNAPBACK}>

a ver nada mas una pregunta sobre esto del internet con amigo kit, al conectarte te quita saldo del telefono??? o como esta el asunto? gracias!

Share this post


Link to post
Share on other sites
a ver nada mas una pregunta sobre esto del internet con amigo kit, al conectarte te quita saldo del telefono??? o como esta el asunto? gracias!

<{POST_SNAPBACK}>

ASI ES MI ESTIMADO ES LA PARTE MALA SI TE QUITA SALDO, MIRA YO HE ESTADO COMO 20 MINUTOS Y ME BAJA COMO 35 PESOS DE SALDO

Share this post


Link to post
Share on other sites
ASI ES MI ESTIMADO ES LA PARTE MALA SI TE QUITA SALDO, MIRA YO HE ESTADO COMO 20 MINUTOS Y ME BAJA COMO 35 PESOS DE SALDO

<{POST_SNAPBACK}>

ok gracias, pero sabes que a mi no me funciono, al tratar de entrar por ejemplo al internet explorer lo unico que hace es activar lo del desvio de llamadas y ya, no se conecta a internet ni nada.... esta medio raro

Share this post


Link to post
Share on other sites

Yo tenia el mismo problema, puse todos los datos que Riokas dijo y tampoco me podia conectar, los cambie a letras minusculas y funciono, no se si sea por eso pero mi mpx220 ahora si se conecta al msn y al explorer.

Solo para aclarar las tarifas de Telcel son de 1peso x min. para telefonos en plan y 1.50 x min. en amigo.

Share this post


Link to post
Share on other sites
Yo tenia el mismo problema, puse todos los datos que Riokas dijo y tampoco me podia conectar, los cambie a letras minusculas y funciono, no se si sea por eso pero mi mpx220 ahora si se conecta al msn y al explorer.

Solo para aclarar las tarifas de Telcel son de 1peso x min. para telefonos en plan y 1.50 x min. en amigo.

<{POST_SNAPBACK}>

JAJAJAJA SI TIENES RAZON TENGO (UNA MALA MUY MALA) COSTUMBRE DE ESCRIBIR EN MAYUSCULA, TODAS LAS CONTRASEÑAS VAN EN MINUSCULA. :oops:

Share this post


Link to post
Share on other sites

hola una pregunta como hicieron para que el mpx220 jalara en telcel yo tengo el mio y nomas funciono un dia despues se quedo sin señal lo lleve a telcel a atencion a clientes y me dijeron k no podian hacer nada que por que como era un equipo americano no era compatible con la red??? :cry: y ahora no se k hacer pues no reconoce ninguna red mas que la de movistar alguna sujerencia

Share this post


Link to post
Share on other sites
hola una pregunta como hicieron para que el mpx220 jalara en telcel yo tengo el mio y nomas funciono un dia despues se quedo sin señal lo lleve a telcel a atencion a clientes y me dijeron k no podian hacer nada que por que como era un equipo americano no era compatible con la red???  :cry:  y ahora no se k hacer pues no reconoce ninguna red mas que la de movistar alguna sujerencia

<{POST_SNAPBACK}>

Haz lo de este post y ojala te funcione de nuevo :

http://www.modaco.com/index.php?showtopic=...ndpost&p=699647

Share this post


Link to post
Share on other sites

Hi grax por responder intente hacer lo de la dir k me mandaste pero nada al prenderlo y checar las redes me manda dos la de telcel y la de movistar selecciono la de telcel y aparece un msj "denegado, buscando...", al intentar seleccionar la red de nuevo nomas aparece la de movistar... ia no se k hacer saludos...sera cierto lo k dicen los de telcel k el equipo no es disponible... a se me olvidava mencionar que antes estava activado en movistar lo desblokie hace poco.. saludos :cry:

Edited by anhexo

Share this post


Link to post
Share on other sites
hola una pregunta como hicieron para que el mpx220 jalara en telcel yo tengo el mio y nomas funciono un dia despues se quedo sin señal lo lleve a telcel a atencion a clientes y me dijeron k no podian hacer nada que por que como era un equipo americano no era compatible con la red???  :cry:  y ahora no se k hacer pues no reconoce ninguna red mas que la de movistar alguna sujerencia

<{POST_SNAPBACK}>

A ver si te funciona si dices que si servia antes, me imagino que le moviste algo >_>, mira porque no le haces un master reset al telefono y de ay te reconoce de nuevo las redes existentes y ya no le muevas :shock:

P.D =El master reset se hace presionando el boton azul 15 segundos y manteniendolo presionado, seguido del boton de encendido

Share this post


Link to post
Share on other sites

Tengo un mpx220 y de pronto la camara dejo de funcionar, solo se ve la pantalla en negro y al decirle que capture manda "error: no se pudo capturar" o bien, si el tamaño de la foto esta configurado en alto (1280x960) manda "error: no se pudo capturar es posible que no haya memoria", lo que me hace pensar que el problema esta en la asignación de memoria, pues lo tengo con una miniSD de 256. El menu de ajustes de la camara se vuelve infinitamente lento. Tampoco graba video, el flash si lo prende y tengo el rom 1.430.0.0. Espero que me puedan ayudar.

Share this post


Link to post
Share on other sites

pregunta: cuantos programas se pueden instalar al telefono? y cuanta memoria se se supone ke debe traer libre para instalarle programas

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.