Sign in to follow this  
Followers 0
equinoxe

[Qtec 8080] programs not "always on top"

3 posts in this topic

When running an application like GPSdash2, (or sms, or filemanager etc..) the phone will not keep the application "always on top" but will go back to the homescreen within a few seconds.

How can I avoid that and keep programs always running "on top" ??

Thanks in advance,

BR,

Equinoxe

0

Share this post


Link to post
Share on other sites

Go into Settings, Home Screen and set Time Out to Never

:)

0

Share this post


Link to post
Share on other sites
Go into Settings, Home Screen and set Time Out to Never

:)

<{POST_SNAPBACK}>

that did the trick, it was set on 15 seconds!

Thanks!!

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.