steveweb

PPCProfilesAuto

4 posts in this topic

Hallo to all!

I have a problem with the uninstall PPCProfiles... I have installed it on my Qtek S200... for some reason I would like to uninstal and I have done it. But now, sometimes I have a popups windows notify error that tell me that dont load PPCProfilesAuto. What can I do for erase this issue?

Thanks in advance and regards,

Stefano

0

Share this post


Link to post
Share on other sites

does anyone had this problem?

Thanks!

Stefano

0

Share this post


Link to post
Share on other sites
does anyone had this problem?

Thanks!

Stefano

Hi

This could be due to the link in the startup foloder not being removed when uninstalling. Use something like explorer and remove the shortcut if its there.

0

Share this post


Link to post
Share on other sites
Hallo to all!

I have a problem with the uninstall PPCProfiles... I have installed it on my Qtek S200... for some reason I would like to uninstal and I have done it. But now, sometimes I have a popups windows notify error that tell me that dont load PPCProfilesAuto. What can I do for erase this issue?

Thanks in advance and regards,

Stefano

I am getting this too. If it is a startup issue, what is the name of the shortcut as there is nothing relating to PPCProfilesAuto in the startup folder.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.