• Announcements

    • Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such softwareNintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance)CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission)ROMs must give full credit to the original authorISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.

(ayuda)"fuera de servicio" Y sin solucion

11 posts in this topic

Posted · Report post

Hola muchachada hispana!

Les comento que tengo un gran problema. Mi movil de un momento para otro se muri

0

Share this post


Link to post
Share on other sites

Posted · Report post

Intentaste modificar nuevamente el archivo a su estado original?

O por que no intentas hacerle un flash al ROM?

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola Semantik0, si intente ponerle el archivo nuevamente pero no paso nada. Tambien le hice un master reset y tampoco paso nada. Lo peor es q tambien le cambie la ROM y nada. Creo q es un problema de hard, algo en la antena. Lo raro es q nunca lo golpee.

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola; mira revivi 2 MPx220 (uno ahogado en una piscina durante 40 minutos) y otro q vaya a saber q demonios le hicieron. En este momento estoy intentando recomponer otro q funciona de forma parcial. Si te interesa q lo revise podes contactarte conmigo a mi pagina web www.mpxargentina.tk, o directamente enviame un mail a [email protected]

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola

tengo el mismo problema (desde Italia)

he intentado de todo: master reset, actualizar la ROM, etc., ningun cambio.

Ademas, en un foro Italiano, otro chaval est

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola otra vez

he enviado mi telefono movil a un centro de reparaciones en mi zona:

en solo 10 dias me han cambiado la placa base y ahora funciona todo perfectamente como antes.

NB: todo en garantia!!!

He recibido tambien las excusas oficiales de Motorola por lo ocurrido.

no se porque ha pasado (nunca lo golpee, nunca entro agua, etc.), pero espero que no vuelva a pasar nunca mas.

Gianky

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola muchachada hispana!

Les comento que tengo un gran problema. Mi movil de un momento para otro se muri�. Enciende perfecto anda casi todo bien, xq esta fuera de servicio, no encuentra se�al y no reconoce ningun tipo de chip, es decir, los acepta pero no tengo se�al.

Comento que hice lo d modificar el archivo avtlog.txt y luego de eso no me funciona mas.

Actualizo mi situacion. Estuve buscando, corriendo y caminando las calles de Santa Fe, visite la sucursal de Movistar y la linea y el equipo legalmente estan perfectos.

El problema es de soft o de hardware(lo peor) y encima en Santa Fe nadie quiere arreglarlo. La garant�a que me di� mi vendedor expir�(era de 6 meses) pero con toda la buena onda me esta ayudando con sus contactos para encontrar un t�cnico q me de una soluci�n.

En el transcurso de la semana el equipo viajar� a BS.AS. para que lo vea un t�cnico que sabe de MPX pero hablando con el por tel�fono no me pas� muchas esperanzas ya que segun el ya le llego un equipo con el mismo problema y no le pudo encontrar soluci�n.

Lo peor es q todav�a no se la verdadera raz�n del problema, es decir, q carajo es? el soft, la placa, el flex? no see sabe y por lo pronto no lo voy a saber.

Asi que si alguno de ustedes chicos me puede ayudar se lo voy a agradecer muchisimo y desde ya muchas gracias.

Salu2, JaviG.

Me interesa tu telefono amigo, ¿no lo vendes? es que yo tengo uno que no le funciona la pantalla y asi podre hacerlo funcionar con el tuyo.

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola Gianky. Por lo que he leído en este foro en cuanto a problemas con el MPX220 veo que no soy el único con el drama

que el MPX se queda fuera de servicio, aún teniendo señal. Yo ya he probado de todo y sigue igual.

Quisiera saber a dónde lo enviastes para reemplazar la placa base.

Si alguien conoce alguna solución alternativa desde ya muchas gracias.-

Gutieye.-

0

Share this post


Link to post
Share on other sites

Posted · Report post

O meu tambem está Fora de serviço a dias. e NUNCA lhe dei nenhum golpe !!!

0

Share this post


Link to post
Share on other sites

Posted · Report post

Hola, yo tengo el mismo problema hace 2 semanas ya,alguien sabe donde se puede mandar a arreglar esto aca en argentina?o sino lo voy a tener que vender!Saludos

0

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

Samsung i780

Amigo, sucede q restaure una copia backu usando el Sprite Backup de otro celular en el mio, y ahora luego de prender el equipo este se quda clgado despues de unos 7 segudnos (pantalla en negro) y no se ve nada mas, q se puede hacer, existe algun reseteo por hardware usando alguna combinacion de teclado???

Estoy triste pues mi amado celular no da ignos de vida...esta en estado de comay quiero salvarlo

.Sorry si el tema e ste foro no correposnde con mi problema

Bruce

Edited by bruce2008
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.