Sign in to follow this  
Followers 0
bigmak

Orange plugin on the i320?

3 posts in this topic

I tried to run a homescreen using the orangeplugin which I extracted from my good old c500. I installed it the way it was described in an earlier topic for WM5 phones. The installation routine seemed to have worked, resco explorer told me that the dll was registered.

Unfortunately the plugins which should be placed in the same row by the orange plugin are missing.

Is there anything I can do? Is anyone else (hopefully anyone more experienced on programming than me) having this problem?

0

Share this post


Link to post
Share on other sites
I tried to run a homescreen using the orangeplugin which I extracted from my good old c500. I installed it the way it was described in an earlier topic for WM5 phones. The installation routine seemed to have worked, resco explorer told me that the dll was registered.

Unfortunately the plugins which should be placed in the same row by the orange plugin are missing.

Is there anything I can do? Is anyone else (hopefully anyone more experienced on programming than me) having this problem?

Did you use a homescreen with the correct plugin?

0

Share this post


Link to post
Share on other sites

I guess so. I tried several homescreens from the Q section. Q-columns for example. And some from Qusers.com, including itunes and zen, which seemed to work well on other user's Q, but not on my phone.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.