navman

Stop Keyboard flying out...

3 posts in this topic

Hi

I am sure I have had some software that stops the keyboard flying out on the screen every time I try to read a text on windows mobile...

Any idea where I can get it from again...

Cheers

bob

0

Share this post


Link to post
Share on other sites

Download "Advanced Configuration tool" (ACT) and install it on your phone. Make sure that you have framenetwork 3.5 installed on your phone, otherwise the tool won't work. You can find framenetwork on microsoft website. Install ACT on your device. Run the program. Open it up. Under the "Input" tab you will see several options. Click on Auto deploy sip and change it from enable to disable.

Enjoy.

0

Share this post


Link to post
Share on other sites

Did you touch the keyboard-flying button when you were reading text? I almost got the same problem cause I tap the "keyboard" button at the bottom of the screen.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.