Sign in to follow this  
Followers 0
wrxtc714

clockworkmod can't find BOOT

2 posts in this topic

cooked a G2 rom last night everything successfully cooked

when I go to flash i GET THIS ERROR

E:Can't find BOOT

E:Failure at line 83:

write_raw_image PACKAGE:boot.img BOOT:

Installation aborted.

Paul tweeted about this exact issue last night so I'm hoping he has the answer now

So I'm hoping you get to read this paul because I need your input please.

or if anyone else can tell me what to do to fix this error i'm all ears

0

Share this post


Link to post
Share on other sites
cooked a G2 rom last night everything successfully cooked

when I go to flash i GET THIS ERROR

E:Can't find BOOT

E:Failure at line 83:

write_raw_image PACKAGE:boot.img BOOT:

Installation aborted.

Paul tweeted about this exact issue last night so I'm hoping he has the answer now

So I'm hoping you get to read this paul because I need your input please.

or if anyone else can tell me what to do to fix this error i'm all ears

I am having this issue as well, I could really use the fix for this!

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.