Sign in to follow this  
Followers 0
Michalzeszen

i900 Java issue

4 posts in this topic

Hi there.

Recently I've installed Steff195's lite ROM (the latest) but I keep getting this message after I try to run a Java application:

There is no application associated with whatever.jad. Run the application first, then open this file from within the application.

I have already installed Java.cab got from this post but the error message is still poping up.

Have you ever had this problem with your i900? How can I fix it?

0

Share this post


Link to post
Share on other sites
Hi there.

Recently I've installed Steff195's lite ROM (the latest) but I keep getting this message after I try to run a Java application:

There is no application associated with whatever.jad. Run the application first, then open this file from within the application.

I have already installed Java.cab got from this post but the error message is still poping up.

Have you ever had this problem with your i900? How can I fix it?

Steff is the best :) // Salutare Steff !

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.