• Announcements

    • Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such softwareNintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance)CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission)ROMs must give full credit to the original authorISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.
Sign in to follow this  
Followers 0

Trying to install Market in Honeycomb 3.2 - ADB Problem

2 posts in this topic

Posted

Hi, two days ago, I install Android 3.2 in my N10 (A.k.a. Advent Vega 2)

But I´m trying to install android market via ADB mode.

I install Android SDK and the USB driver.

Now, when I connect the N10 to my computer via USB, I can see in my windows explorer the Android tablet like V91 device.

But when I try to use adb I receive and error "error: device not found"

Anyone can help me????

0

Share this post


Link to post
Share on other sites

Posted

Hi, after 3 days trying my N10 doesn´t works with ADB

I install the USB drivers, I change the google USB driver and add the lines for Tegra 2 250

But nothing, afther this I can access the storage of my N10 tablet via Windows Explorer, but the ADB don´t works.

Anyone have this problem?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.