Site Notice - We are currently investigating an issue with missing download links. Apologies for any inconvenience caused. PaulOBrien

  • Announcements

    • Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such softwareNintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance)CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission)ROMs must give full credit to the original authorISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.

[ROM] [AtomicMod] [ICS THEME]

559 posts in this topic

Posted · Report post

Tillaz I have problem with teathering mod, dont work on my windows 7. I was on cm7 & cm9 work fine, but i preferred dolby mobile ;-)

Tnx

could you explain a little more? usb tether or wifi

0

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

could you explain a little more? usb tether or wifi

Yes with "USB tether"

Edited by mare82
0

Share this post


Link to post
Share on other sites

Posted · Report post

Thanks zen_2610! I do a new wipe and reinstall the rom. And now everything works perfect:)

Now its FC again.......

0

Share this post


Link to post
Share on other sites

Posted · Report post

THANK YOU FOR WHAT YOU DO FOR US, tillaz....

Short question..is there any add-ons somewhere for SOFT-KEYS for this Rom??

Thanks in advance...

0

Share this post


Link to post
Share on other sites

Posted · Report post

Yes with "USB tether"

this should work as i use it a lot, have you tried rebooting ?

i will double check this later on..

0

Share this post


Link to post
Share on other sites

Posted · Report post

THANK YOU FOR WHAT YOU DO FOR US, tillaz....

Short question..is there any add-ons somewhere for SOFT-KEYS for this Rom??

Thanks in advance...

yes, they will all be added over the next week

0

Share this post


Link to post
Share on other sites

Posted · Report post

Camera autofocus not focus well :( image blurred!!!

0

Share this post


Link to post
Share on other sites

Posted · Report post

Call log started to fc here as well. Did all wipes.

0

Share this post


Link to post
Share on other sites

Posted · Report post

I set my phone to English (United States)

Actually call log is working when it is empty, can be opened with no problem at all, but when I have a missed call for example,

and then I want to open the call log, then it FC

I do all possible paranoidal wipes in CWM prior to installing the ROM

- wipe data/factory reset

- wipe cache partition

mounts and storage

- format /boot

- format /cache

- format /data

- format /system

advanced

- Wipe Dalvik Cache

- Wipe Battery Stats

I'm on 150MB System/2MB Cache

My working fine, I just use English (UK) as well :D, i have 2 missed call and nothing FC.. :D

0

Share this post


Link to post
Share on other sites

Posted · Report post

Now its FC again.......

really weird, I have 2 missed call, 3 received but nothing FC.. :huh:

0

Share this post


Link to post
Share on other sites

Posted · Report post

yes, they will all be added over the next week

THANK YOU VERY, VERY MUCH...

0

Share this post


Link to post
Share on other sites

Posted · Report post

really weird, I have 2 missed call, 3 received but nothing FC.. huh.png

same here.. i'm having a hard job getting this error :(

0

Share this post


Link to post
Share on other sites

Posted · Report post

Everybody who get the FC error ??

, did the error comes up immediately or did it comes up after a while ?

0

Share this post


Link to post
Share on other sites

Posted · Report post

  • FULL ADRENO (GPU) RENDERING

Does this mean the whole OS has hardware accelerated graphics?

0

Share this post


Link to post
Share on other sites

Posted · Report post

same here.. i'm having a hard job getting this error :(

Well someone should somehow get a log and send it to you.

0

Share this post


Link to post
Share on other sites

Posted · Report post

Everybody who get the FC error ??

, did the error comes up immediately or did it comes up after a while ?

Immediately!!!

0

Share this post


Link to post
Share on other sites

Posted · Report post

Ya immediately.......

0

Share this post


Link to post
Share on other sites

Posted · Report post

Can anyone put a alternative download link please

0

Share this post


Link to post
Share on other sites

Posted (edited) · Report post

edit

Edited by jtharmor
1

Share this post


Link to post
Share on other sites

Posted · Report post

German Guy here:

Same problem with "Force Close".

Greetz RaTToX

0

Share this post


Link to post
Share on other sites

Posted · Report post

Everybody who get the FC error ??

, did the error comes up immediately or did it comes up after a while ?

I reinstall the rom and it first work after that. Than i have a missed call and it was FC again. Seems very strange this problem.

0

Share this post


Link to post
Share on other sites

Posted · Report post

weird, can some one send Tillaz a log so he can fix this cause i have no problem at all..:(

0

Share this post


Link to post
Share on other sites

Posted · Report post

I'm not sure if it will help but I noticed this: Go Launcher Ex in previous version was possible to download as additional launcher (I use not modified launcher from tillaz) but in last version it's only "available" to update it (but in fact you can't, only way is to delete tillaz launcher and after this download go launcher from play store). Probably something huge was changed in code to make that launcher look like original for market.

0

Share this post


Link to post
Share on other sites

Posted · Report post

this should work as i use it a lot, have you tried rebooting ?

i will double check this later on..

I will try on XP do is work, but on my job not work. When I use CM7 & CM9 USB tether work super. Tomorrow when I go to work I will try again and I will photo you what he show me on WIN7.

0

Share this post


Link to post
Share on other sites

Posted · Report post

weird, can some one send Tillaz a log so he can fix this cause i have no problem at all.. :(

What is sent is not log ?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.