Nagatorawr

Help, please somebody help me

Recommended Posts

Chingizzka    6

I've done that severally.. It doesn't work! It continues immediately after booting up

go flash stock rom and see what happens. If it will work fine then it's CM9 problem

Share this post


Link to post
Share on other sites
poke95man    0

My problem is that my L3 with the vibration I have (I have CM9 Xtreme V4). I do not have the vibration such as gg, and when receiving text messages. Vibrate the phone works (ściaglem applications "vibrator" from market and there work xd). I would add the recently installed this rom doing full data wipe. Help someone? Translator.

Share this post


Link to post
Share on other sites
Chingizzka    6

My problem is that my L3 with the vibration I have (I have CM9 Xtreme V4). I do not have the vibration such as gg, and when receiving text messages. Vibrate the phone works (ściaglem applications "vibrator" from market and there work xd). I would add the recently installed this rom doing full data wipe. Help someone? Translator.

Guess its in the settings :P. Or try the official CM9 nightly

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.