C3C0

[ROM][Skate] ParanoidJelly - ParanoidAndroid 2.81/CM10 - Android 4.1.2 (03/04/2013)

1188 posts in this topic

how to use link2sd, when we play market says it is not supported in my area, and if you do backup applications, it does not work?

0

Share this post


Link to post
Share on other sites
Nice. I suppose you didn't forget about the auto-rotation lock switch and the other toggle layouts :) Just to be sure since I'm not sure if you noticed them in the system settings :)

morning, pretty sure I ve covered everything :) unless pointed out to otherwise :)

0

Share this post


Link to post
Share on other sites

Brought up in Ashton, now in Openshaw. Hyde is nice though out of my price range :)

I think sparl is from around these parts also

I am, currently living in Marple.

Edited by SPARL_
1

Share this post


Link to post
Share on other sites

Morning all

Link2SD working fine here - slight problem restore app with titanium

have to link app then reboot straight away

blue systemui - downloading now.

Thanks plegdriod

1

Share this post


Link to post
Share on other sites

morning Sparl. again another really nice place to live :)

morning, johnny07

@C3C0. thinking I've covered everything? post-910238-13591979925528_thumb.jpgpost-910238-13591980276808_thumb.jpgpost-910238-13591980490234_thumb.jpgpost-910238-13591980767225_thumb.jpgpost-910238-13591980953425_thumb.jpgpost-910238-13591981143123_thumb.jpgpost-910238-13591981352218_thumb.jpg me thinks :P please let me know if I've missed anything? :)

Edited by plegdroid
0

Share this post


Link to post
Share on other sites

Great and pedantic job you did there, pleg ! :)

Really looks to be complete.

1

Share this post


Link to post
Share on other sites

It is a really nice area :)

That theme looks spot on matey.

1

Share this post


Link to post
Share on other sites
Great and pedantic job you did there, pleg ! :)

Really looks to be complete.

thanks, the only compromise was the white on blue switches, but saying that I have had an idea about that also :)

Edited by plegdroid
0

Share this post


Link to post
Share on other sites

Everything looking great

Testing now

Glad someone else with ocd for certain things like me

THANKS

1

Share this post


Link to post
Share on other sites

Updated yesterday my ParanoidJelly and it is a little bit faster , responsive and consistent.

Project Butter case is now closed. Maybe who knows the Flash thing could be fixed in a later stage.

0

Share this post


Link to post
Share on other sites

Edited..misinterpreted post.. :ph34r:

Edited by razzmataz1478
0

Share this post


Link to post
Share on other sites

blue systemui apk for the pa cm10 build 25-01-13.

comes with tinted power Widgets, notification area blue clock and date, with dark transparent pull down, also comes with blue notification ticker in the status bar.

Thanks to C3C0 for the base systemui.

post-910238-13591604594992_thumb.jpgpost-910238-13591604851843_thumb.jpg

download.

http://db.tt/uiZsyhOQ

:)

Settings are still in black and not blue :-)

0

Share this post


Link to post
Share on other sites

Settings are still in black and not blue :-)

that's because I only modded the systemui.apk , :) settings.apk hasn't been touched :)

0

Share this post


Link to post
Share on other sites

No never ever ever will flash be fixed. Adobe are not even supporting mobile flash anymore so the chances of them compiling are slim, like sub-atomic molecular slim.

Think Wiisky meant camera flash :/

0

Share this post


Link to post
Share on other sites

When is a new update? It lacks the headset icon in the statusbar. Kori

0

Share this post


Link to post
Share on other sites

Removed since ICS, so no update needed

0

Share this post


Link to post
Share on other sites

It works fine here

0

Share this post


Link to post
Share on other sites

have you got the phone plugged into a active usb port? post-910238-13592253104829_thumb.jpg

0

Share this post


Link to post
Share on other sites
post-910238-13592266733395_thumb.jpgpost-910238-13592266960401_thumb.jpg:)
0

Share this post


Link to post
Share on other sites

Yes. But I found problem. I use differend usb cable and now is working. I dont ubderestand why, because on Orange Boston this cable is working.

0

Share this post


Link to post
Share on other sites

C3CO where are options (use volume keys as left-right when typing) dont know how were that option named ..

and, have problem with seeder app. when i switch it ON and exit on back button app is turned OFF again. but when i use Home button, it stays ON, until i dont erase it from recent app, or something.. I guess its Supersu issue, or memory.. just guessing..

there is one more thing in settings that i noticed that is missing, but i forgot what it was :D

will let you know when i figure it out :P

0

Share this post


Link to post
Share on other sites

post-910238-13592266733395_thumb.jpgpost-910238-13592266960401_thumb.jpg:)

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.