Sign in to follow this  
Followers 0
Wavenskie

9 - 20130713 New NIGHTLY for E400 !!

35 posts in this topic

is it stable?

Its fast but the bug i encountered are camera and brightness control not working

0

Share this post


Link to post
Share on other sites

Its fast but the bug i encountered are camera and brightness control not working

yes.. same problem everywhere. it will be fixed in no time.. let's have patience.

0

Share this post


Link to post
Share on other sites

Also my Sim-Card and SD-Card still doesnt work

0

Share this post


Link to post
Share on other sites

Aww. Sad to heard those problem. But lets wait for a while, after hecatae fixed all of the bugs. I can say that this rom is a FAST and STABLE ROM.

0

Share this post


Link to post
Share on other sites

md5 4acc838ff67263d5b8c9f9d3d9c6916a

cm-9-20130721-UNOFFICIAL-e400.zip

https://app.box.com/s/3pgef332xz1oragz2lo4

gellmar and suxsem's kernel and device changes in place, charger fix not yet, as trying to cleanly implement it.

anyone has a sensor issue please let me know immediately.

1

Share this post


Link to post
Share on other sites

md5 4acc838ff67263d5b8c9f9d3d9c6916a

cm-9-20130721-UNOFFICIAL-e400.zip

https://app.box.com/...332xz1oragz2lo4

gellmar and suxsem's kernel and device changes in place, charger fix not yet, as trying to cleanly implement it.

anyone has a sensor issue please let me know immediately.

Can you change the file hosting?cause in box it says that i can't download...
0

Share this post


Link to post
Share on other sites

Hecatae? Is it possible for L3 to Record 720p ? . Beacause I have an Entry level smartphone which has a Single Core 800mhz but can Record 720p.

0

Share this post


Link to post
Share on other sites

And if it is possible, can you add that mod to your Cm9 rom? . Thanks alot for your Hardwork

0

Share this post


Link to post
Share on other sites

Any change?

Edited by regit66
0

Share this post


Link to post
Share on other sites

Open Cyanogen Mod Update from Settings. There is an Update but i havent try that yet

0

Share this post


Link to post
Share on other sites

Open Cyanogen Mod Update from Settings. There is an Update but i havent try that yet

and you're telling us to try?

0

Share this post


Link to post
Share on other sites

and you're telling us to try?

Nope. I just want you to know. By the way, i install it yesterday. Its smooth , seems no problem. No force close since yesterday

0

Share this post


Link to post
Share on other sites

429c643758a27c849e9c8e41fa557a0d

cm-9-20130724-UNOFFICIAL-e400.zip

http://www.multiupload.nl/8YHJ8AQ1N3

Sir Hecatae your latest build didn't Boot, stock on black screen after the LG logo if you have a spare time kindly fix it please. thank you!

0

Share this post


Link to post
Share on other sites

Sir Hecatae your latest build didn't Boot, stock on black screen after the LG logo if you have a spare time kindly fix it please. thank you!

I experienced the same thing.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.