fleky

Members
  • Content count

    43
  • Joined

  • Last visited


Community Reputation

2 Neutral

About fleky

  • Rank
    Newbie
  • Birthday 10/02/88

Profile Information

  • Location Hungary

Previous Fields

  • Your Current Device(s) ZTE Blade III, Lumia 535

fleky's Activity

  1. fleky added a post in a topic Adreno booster [Special for our Adreno 200]   

    it's not working at all.
    EDIT:deleting the first line in egl.cfg seems enough.
    • 0
  2. fleky added a post in a topic [Recovery] ClockWorkMod 6.0.4.9 for ZTE Blade III   

    Can I get a dl link for the previous cwm? 6032, if i remember well. Somehow I can't flash 44 from .img, but it works with 32 ('writing recovery' OKAY. but the stock recovery shows up after reboot). Anyone with similar issues?
    • 0
  3. fleky added a post in a topic [ROM] WorldEndBefore (Android 4.0.4)   

    if i remember well, it is not fixed, but its an old rom, not worth to use. Use Aurora instead, if you want ics.
    • 0
  4. fleky added a post in a topic [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)   

    i had similar problems. I restored stock rom and stock recovery. Updated to latest stock rom, then flashed cwm again, and installed 4.4.2. It's working perfectly atm. 4.3 also messed up several things, those i couldn't solve with reinstalling custom roms, only with this method. So i guess somehow installing a fresh stock rom with the stock recovery can help, it worked for me at least.
    • 0
  5. fleky added a post in a topic [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)   

    Nice work. Fast and smooth, and somehow the wifi connects much faster than in cm10/10.1/10.2.
    • 0
  6. fleky added a post in a topic [ROM][4.4.] MIUI v5 (Android 4.1.2)   

    Yeah, just as i suspected, but why the hell it is in a Blade 3 thread, without any warning, about it isn't for our phone...
    • 0
  7. fleky added a post in a topic [ROM][4.4.] MIUI v5 (Android 4.1.2)   

    is this legit? I mean blade 3 flashable, and fully working?
    • 0
  8. fleky added a post in a topic [DEV][ROM][20.12.] CyanogenMod 10.2 (Android 4.3.1)   

    I think, you will never find with this rom. Somehow H/W decoding doesn't want to work with some apps, for example, i couldn't watch twich on cm10 or cm10.1 neither, while it was perfect on aurora.
    • 0
  9. fleky added a post in a topic CyanogenMod11   

    Yes they can. I wrote to the Hungarian ZTE about a JB update or kernel on facebook in july, and they answered that: "An update is on the way, we are working on it." But after 2 weeks, they said, they aren't planning any OS update to Blade 3 anymore...
    • 0
  10. fleky added a post in a topic CyanogenMod11   

    Yea, with some handgrenades.
    • 0
  11. fleky added a post in a topic [DEV][ROM][25.6] Ubuntu Touch   

    Nope, it's not.
    • 0
  12. fleky added a post in a topic [DEV][ROM][20.10.] OmniROM (Android 4.3)   

    It works fine for me, i have only one quiestion. Is there any way to remowe the search bar from the main screen?
    • 0
  13. fleky added a post in a topic [DEV][ROM][20.12.] CyanogenMod 10.2 (Android 4.3.1)   

    I guess it's about HW decoding. Aurora can play divx videos that the cm10 can't, for example.
    • 0
  14. fleky added a post in a topic [ROM][4.4.] MIUI v5 (Android 4.1.2)   

    Please dont give up this, because of some assholes. There are so many people, who appreciate your work, and grateful for your updates/fixes, even if you say you have made it for yourself.
    • 1
  15. fleky added a post in a topic [DEV][ROM][21.5.] Firefox OS - B2G   

    Yep, i meant that. Sorry for misleading. So everything works fine.
    • 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.