mirko28

Members
  • Content count

    54
  • Joined

  • Last visited

Community Reputation

2 Neutral

About mirko28

  • Rank
    Regular

Previous Fields

  • Your Current Device(s) zte blade
  1. I recommend extending ext2 partition if possible.
  2. It works i just rebooted device couple of times. Weird thing.
  3. I have installed CWM but its not working anymore. Doesn't respond to press of a button nor touchscreen. I need help how to fix it now can i do something else than tpt, i don't want to install apps again?
  4. Ok, thanks guys. Blame for me didn't saw that .[emoji4]
  5. I have installed google search but voice search doesn't work. App stops working immediately after choosing voice input. I looked in input settings, everything looks fine. Is there a way to get it working ?
  6. I've had that problem recently try repartitioning your device, it worked for me. Btw this is overall the best rom for blade so far. Smooth and pretty cm rom i just have one issue it take a couple of seconds to turn on screen while ringing. I think it's priority to fix this . Zeelog fix this please. :)
  7. Has anyone tried link2sd or some other sort of way to transfer apps from internal to sd card .I've tried with link2sd but after creating mount script my phone won't boot (boot animation previews repeatedly all the time). I'm not really sure if the rom caused this but it worked normally in cm 10.1 .Help please because i need more memory for my apps to fit.
  8. I can't find suitable TPT in Amphoras's TPT Helper.I want to create my own but don't know how much /cache do I need . Anyone knows ?
  9. [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)

    OMG this is blade 3 ROM. I thought this is for Blade I. :blush:
  10. [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)

    I have 160mb /system , 2mb /cache and /data rest.Is it enough ?
  11. [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)

    How much /system , /data and /cache i need for this ROM , it`s not mentioned in the first post ?
  12. Please help me!!!

    You need to extract your tpt(zip file) in root of your SD card first.
  13. It's happening when pvstar+ is opened. Sorry
  14. I think founded a bug in 19.4 release . YouTube is lagging again for me(HQ). Anybody with same issue? HELP!

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.