sniper888

Members
  • Content count

    16
  • Joined

  • Last visited


Community Reputation

0 Neutral

About sniper888

  • Rank
    Newbie

Profile Information

  • Location Hungary

Previous Fields

  • Your Current Device(s) ZTE Balade III

sniper888's Activity

  1. sniper888 added a post in a topic ZTE Blade III stock ROMs   

    information ICS_P772N10V1.0.0B16 rom? (Hungary stock update...)
     
    download?
    • 0
  2. sniper888 added a post in a topic [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)   

     
    Battery usage 1 day.. Calendar of high cpu usage ( this rom :[DEV][ROM][4.3.] CyanogenMod 11 (Android 4.4.2))
     

     
     
    ...my backup pro (4.0.6) sms restore not working!!!
    • 0
  3. sniper888 added a post in a topic [DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)   

    Hi
    Please help, how to calibrate sensor?
    my blade 3 digitalizer screen broken, and change aftermarket verzion, and now sensor not working good,
    end of cal the screen is black remaing. (stock rom -> working after recalibration)
    please any option calibrate sensor
     
    THX
     
    (sorry bad english)
    • 0
  4. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   


    go to Settings -> Wifi. Long-click on your network and select 'Modify network'. Scroll down to 'Show advanced options' which should show you the proxy options.
    • 0
  5. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   


    you install this rom by description(*)?

    How to install:
    boot into ClockWorkMod *
    backup and restore -> backup (makes a nandroid backup of your previous ROM)
    mounts and storage -> format /system*
    wipe data and factory reset*
    install cm-10.1-xxxxxxxx-KonstaKANG-atlas40.zip*
    install gapps-jb-xxxxxxxx-signed.zip*
    reboot now*
    • 0
  6. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   


    google (gmail) login? google Play app working?
    • 0
  7. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   


    I tested apps: Android Sensor Box, sensor test(ElementSoft), Sensor test(AtmoWorker), Proximity Sensor Finder and AndroSensor!
    result: Light sensor working perfect, but proximity not working.

    I test phone:
    I install Stock rom B08, test apps.. result: working proximity and light sensor perfect.
    • 0
  8. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   

    proximity sensor working?? the screen remains dark after the call

    proximity calibration option?
    • 0
  9. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   





    sorry multiple please delete
    • 0
  10. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   


    Auto-focus working with tap on screen, but not working long press shut button..
    stock rom camera app long press shut button auto focus and take a picture..
    • 0
  11. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   


    The Camera app no auto focus when i long press the shut button and the image green after taken a photo, but the picture in gallery is good color..

    (sorry bad english..)
    • 0
  12. sniper888 added a post in a topic [DEV][ROM][17.9.] CyanogenMod 10.1 (Android 4.2.2)   

    Add Focal camera in this rom?
    • 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.