spicasso

Members
  • Content count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About spicasso

  • Rank
    Newbie

Previous Fields

  • Your Current Device(s)
    G300
  1. Hiho, I am using the stock rom+ and I am lucky with it - so far. Just one small issue, I like to change the type from G300 to a desire, cause of the google market... Is there any way to solve this problem in an easy way? Thx a lot spicasso
  2. Hiho, maybe a little bit offtopic, but: I like to use the trebuchet launcher ind the Infinion-Rom. Is there any possibility to do that? An if yes, what have I to do? Tx a lot,,,,
  3. Hiho, just installed the new rom and was pleased - up to now. Tethering is working, fine. BUT: Somehow I am not able to start the WiFi. I got almost the message WiFi will be activated - but nothing happened... PLEASE HELP,... Tx
  4. Hello to all ;-) I just tried cm 10.0 and 10.1. I like it, BUT: am I to silly to start the tethering or is it not possible to use tethering with your CM 10.0 and 10.1? I start it, it is shown as working, but I cannot connect via Laptop, in 10.0 the Phone is shown, but I am not able to connect, in the 10.1 the Phone is not shown as an AP... With Infusion it works...Any suggestions? Thx a lot sry. for doublepost in 10.0 and 10.1
  5. Hello to all ;-) I just tried cm 10.1 and 10.0. I like it, BUT: am I to silly to start the tethering or is it not possible to use tethering with your CM 10.1 and 10.0? I start it, it is shown as working, but I cannot connect via Laptop, in 10.0 the Phone is shown, but I am not able to connect, in the 10.1 the Phone is not shown as an AP... With Infusion it works...Any suggestions? Thx a lot
  6. Service works. Thx for the hint^^
  7. Hi cjcandrei, please tell me, what you have done or upload ya file somewhere pleas
  8. @pain_deluxe: Thank you very much for your hint - I used the TotalCommander as a File Explorer and with the commander it was not possible to change the sound. So I tried another file explorer and what happend? I am able to use the mp3 ... So thx again
  9. Hi, could somebody please explain, how to get a mp3 for a Ring and notification sound I am only abel to use Ring and notification TONES Thx
  10. Hiho perhaps somebody could help me;-) I tried Version B07. I deleted everything by using WIPE DATA / FACTORY RESET. The phone boots and acts normal. But I am not able to use any music as an ringtone. In the settings-->device-->phone ring sound it is not possible for me, to search for music - no "new window" apeared. Also unable to use music for the default notification. I am only able to switch the Ringtone, not the Local music! Maybe because of the sony mp3 player? Thx spicasso
  11. Hiho, thx for the update, but I like to use the Huawei Launcher, cause ther weather app will not work with the other launcher. What have I to do, to use the Hauwei launcher ?
  12. I am happy too, running 934 Stock without problems (dictionary solved ;-))
  13. Maybe it is a problem in the settings. Please take a look at: settings/storage and see if the internal sd card is set as default if so change it back to external sd!!
  14. Hmmm, done it, as described above. But got a problem. If I want to change the phone ringing to music, there are only 2 files (the same files). The music on my sd is not shown :-( Same happened with the gallery - no support or reading from the sd card. Any solutions?
  15. Hiho, it's me again^^ Just a question about CWM and my backups and another question about the "update.zip" available for CWM. Scenario 1: I've made an update of my 4.0.3 / B926 system with CWM. Now I like to try the pack 4.0.3 / B940 composed by Dazzozo I would download the CWM-Repack. Is it possible, to update my B926 with the CWM? I think, I have to do this: 1. Boot into CWM. 2. In CWM set all back to factory 3. format data, cache 4. choose install from zip 5. search and use previously downloaded file from Dazzozo on sd-card 6. wait and have fun? Is the correct ? Scenario 2: I do not like the above installed b940 from Dazzozo. Can I go back with: 1. booting into CWM 2. In CWM set all back to factory 3. format data, cache 4. choosing backup/restore 5. restoring my backup from my 4.0.3 / B926 system? 6. booting have fun? Is this correct? Thx for your patience

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.