Jump to content


Photo

gpu/cpu hack!????

- - - - -

  • Please log in to reply
5 replies to this topic

#1
lohtse

lohtse

    Regular

  • Members
  • PipPip
  • 82 posts
  • Gender:Male
  • Devices:Too Many.HTC/Samsung/XDA/ZTE
would this work on or phones

http://forum.xda-dev...d.php?t=1913417

or is it already enabled?

regards
Lohtse

  • 0

#2
lohtse

lohtse

    Regular

  • Members
  • PipPip
  • 82 posts
  • Gender:Male
  • Devices:Too Many.HTC/Samsung/XDA/ZTE
Anyone?!

  • 0

#3
AmbushReality

AmbushReality

    Diehard

  • Members
  • PipPipPipPip
  • 385 posts
  • Gender:Male
  • Location:Leeds- UK
  • Interests:Enter Shikari, Other Screamo bands?
  • Devices:Orange San Francisco 2

Anyone?!

Try it!!

  • 0
If you stand for nothing, You will fall for Anything- Rou Reynolds, Enter Shikari
Current Devices- OSFII Running Dazzozo's port of CM9

#4
lohtse

lohtse

    Regular

  • Members
  • PipPip
  • 82 posts
  • Gender:Male
  • Devices:Too Many.HTC/Samsung/XDA/ZTE
Daft not stupid lol...thought some clever soul would know hence question..

  • 0

#5
CurtisAndroidSF2

CurtisAndroidSF2

    Addict

  • Members
  • PipPipPipPipPip
  • 595 posts
  • Gender:Male
  • Location:Hartlepool
  • Interests:Graphic Design, Music, Photography, Android, Technology & Gaming.
  • Devices:HUAWEI ASCEND P1
Do a nandroid backup and test it yourself, the worst that could happen is you'd have to go back to your backup.

  • 0

Devices


Huawei Ascend P1 (Untouched, for now)

iPhone 4 16gb Jailbroke (6.1.3 semi-tethered) (Sold)

HTC ONE V (Unlocked Bootloader/TWRP installed) running CM10 (Sold)

ZTE Crescent (OSF2)- Paranoid Android 4.1 (Sold)

Samsung Galaxy I5500- CM7 (Sold)

________________________________

My Photography


My Ported Roms:

MoKeeOS (Alpha) | GB MIUI (Alpha) | KonstaKang (Alpha)

| AtomicMod (Beta) |

SwedishSnow (Fully working) | H3 Blues


Help me by testing out my ported ROMs and let me know what works/doesn't work and post here


#6
BLu3HaZe

BLu3HaZe

    Enthusiast

  • Members
  • PipPipPip
  • 228 posts
  • Gender:Male
  • Location:Sri Lanka
  • Devices:ZTE Crescent - SFII (Synaptic)
Except the CPU part, it's already enabled in CM. Adding the missing line didn't make any difference either.

  • 0




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users