Jump to content


Photo

ROM | E400 | 9-Aspire #V1# By Manoel.C | 4.0.4

- - - - -

  • Please log in to reply
2 replies to this topic

#1
Manoel Conde

Manoel Conde

    Newbie

  • Members
  • Pip
  • 16 posts
  • Gender:Male
  • Devices:Optimus L3
Posted Image



features:
Apex Launcher / Retired Trebuchet
Edited By PedroH UI System
Retired alguns sons
GAPPS já even
Several tweak by Tutos14
1GHz Overclock Kernel by irberserk
OI File Manager added
Play Music / Retired Apollo
Wallpaper for resizing or Apex Launcher gives tamanho fabric
USB Armazenamento pasting
Na based dust NIGHTLY do dia 09/12
bugs:
São os na found mesmos Official NIGHTLY

Instalação

1 - Restart to a recuperação
2 - Wipe data / factory reset | wipe cache partition
3 - Mounts and storage
4 - Format system | mont USB storage
5 - Place rom memory no seu cartão
6 - Install zip from sdcard | chose zip from sdcard | 9-Aspire # V1 # By Manoel.C.zip
7 - Reboot system now
8 - VA system configuração em | Armazenamento | Botão menu (Aquele quadrado)
9 - Conexão do computer USB Device check Armazenamento
10 - Internal Armazenamento configuração check Use
11 - Restart at já rom or is ready to use

Posted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted Image


download
http://goo.gl/x6EIA

  • 0

#2
SPV4U

SPV4U

    Newbie

  • Members
  • Pip
  • 26 posts
  • Location:England, Derbyshire
  • Devices:MDA III
Same issue for me as with all the current ICS ROMS.

Once flashed the display is very blurred as if the correct drivers are not installed or display settings issue. MIne is a new E400 in white and came with V10K firmware on it. I tried to downgrade to an older firmware (official V10) and that did exactly the same so there must be something slightly different in newer models.

If anyone can help with the problem that would be great

  • 0

#3
khanhtoancntt

verry good

  • 0




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users