Jump to content


Photo

9 - 20130713 New NIGHTLY for E400 !!

- - - - -

  • Please log in to reply
34 replies to this topic

#1
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts
Hey Guys, Come on and see this http://www.multiupload.nl/L55R4XOHLX

  • 0

#2
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts
Credits to HECATAE !

  • 0

#3
Swaggzo

Swaggzo

    Regular

  • Members
  • PipPip
  • 83 posts
is it stable?

  • 0

#4
Thankfull

Thankfull

    Newbie

  • Members
  • Pip
  • 6 posts
  • Devices:Lg E400

is it stable?


Its fast but the bug i encountered are camera and brightness control not working

  • 0

#5
Swaggzo

Swaggzo

    Regular

  • Members
  • PipPip
  • 83 posts

Its fast but the bug i encountered are camera and brightness control not working


yes.. same problem everywhere. it will be fixed in no time.. let's have patience.

  • 0

#6
rone33

rone33

    Newbie

  • Members
  • Pip
  • 6 posts
  • Devices:LG Optimus L3 e400
Also my Sim-Card and SD-Card still doesnt work

  • 0

#7
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts
Aww. Sad to heard those problem. But lets wait for a while, after hecatae fixed all of the bugs. I can say that this rom is a FAST and STABLE ROM.

  • 0

#8
hecatae

hecatae

    Hardcore

  • Moderator Team
  • PipPipPipPipPipPip
  • 3,247 posts
  • Gender:Male
  • Location:northampton
  • Devices:Moto E
md5 4acc838ff67263d5b8c9f9d3d9c6916a
cm-9-20130721-UNOFFICIAL-e400.zip

https://app.box.com/...332xz1oragz2lo4

gellmar and suxsem's kernel and device changes in place, charger fix not yet, as trying to cleanly implement it.

anyone has a sensor issue please let me know immediately.


  • 1

#9
diegoit88

diegoit88

    Newbie

  • Members
  • Pip
  • 19 posts
  • Devices:Lg Optimus L3

md5 4acc838ff67263d5b8c9f9d3d9c6916a
cm-9-20130721-UNOFFICIAL-e400.zip

https://app.box.com/...332xz1oragz2lo4

gellmar and suxsem's kernel and device changes in place, charger fix not yet, as trying to cleanly implement it.

anyone has a sensor issue please let me know immediately.

Can you change the file hosting?cause in box it says that i can't download...

  • 0

#10
hecatae

hecatae

    Hardcore

  • Moderator Team
  • PipPipPipPipPipPip
  • 3,247 posts
  • Gender:Male
  • Location:northampton
  • Devices:Moto E

Can you change the file hosting?cause in box it says that i can't download...


fixing that now for you: http://www.multiupload.nl/10D18Q0YF7

  • 1

#11
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts
Hecatae? Is it possible for L3 to Record 720p ? . Beacause I have an Entry level smartphone which has a Single Core 800mhz but can Record 720p.

  • 0

#12
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts
And if it is possible, can you add that mod to your Cm9 rom? . Thanks alot for your Hardwork

  • 0

#13
hecatae

hecatae

    Hardcore

  • Moderator Team
  • PipPipPipPipPipPip
  • 3,247 posts
  • Gender:Male
  • Location:northampton
  • Devices:Moto E
429c643758a27c849e9c8e41fa557a0d
cm-9-20130724-UNOFFICIAL-e400.zip

http://www.multiupload.nl/8YHJ8AQ1N3

  • 1

#14
regit66

regit66

    Newbie

  • Members
  • Pip
  • 4 posts
Any change?

Edited by regit66, 24 July 2013 - 01:58 PM.

  • 0

#15
Swaggzo

Swaggzo

    Regular

  • Members
  • PipPip
  • 83 posts

429c643758a27c849e9c8e41fa557a0d
cm-9-20130724-UNOFFICIAL-e400.zip

http://www.multiupload.nl/8YHJ8AQ1N3


my phone didn't even boot after I installed this. it just shows LG followed by a black screen for hours

  • 0

#16
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts
Open Cyanogen Mod Update from Settings. There is an Update but i havent try that yet

  • 0

#17
Swaggzo

Swaggzo

    Regular

  • Members
  • PipPip
  • 83 posts

Open Cyanogen Mod Update from Settings. There is an Update but i havent try that yet


and you're telling us to try?

  • 0

#18
Wavenskie

Wavenskie

    Regular

  • Members
  • PipPip
  • 61 posts

and you're telling us to try?


Nope. I just want you to know. By the way, i install it yesterday. Its smooth , seems no problem. No force close since yesterday

  • 0

#19
Thankfull

Thankfull

    Newbie

  • Members
  • Pip
  • 6 posts
  • Devices:Lg E400

429c643758a27c849e9c8e41fa557a0d
cm-9-20130724-UNOFFICIAL-e400.zip

http://www.multiupload.nl/8YHJ8AQ1N3


Sir Hecatae your latest build didn't Boot, stock on black screen after the LG logo if you have a spare time kindly fix it please. thank you!

  • 0

#20
Swaggzo

Swaggzo

    Regular

  • Members
  • PipPip
  • 83 posts

Sir Hecatae your latest build didn't Boot, stock on black screen after the LG logo if you have a spare time kindly fix it please. thank you!


I experienced the same thing.

  • 0




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users