Jump to content


Photo

[DEV][ROM][2.7.] CyanogenMod 11 (Android 4.4.4)

* * * * * 29 votes

1245 replies to this topic

#1241
KonstaT

KonstaT

    Hardcore

  • Developer Team
  • PipPipPipPipPipPip
  • 2,775 posts
  • Gender:Male
  • Location:Finland
  • Devices:Moto G, ZTE Open C
  • Twitter:@konstatuomio

If would be much better if you replied politely instead of being such a smartass...

I'd prefer you practiced your sense of sarcasm. :P
 
But you do understand that it's a humongous text file. And I did answer the question...

  • 0

#1242
psycotimi

psycotimi

    Newbie

  • Members
  • Pip
  • 2 posts

Hello,

 

first of all, thanks for your zte blade mods, have been using on both blade 1 and blade 3.

 

This last mod i installed has one quite annoying bug on my phone, all the pictures in internet browser are partially or fully blocked by white rectangle. Tried to install it again, and still having same problem, any tips or straight solutions on what to do?

 

Timi


  • 0

#1243
MJonMoDaCo

MJonMoDaCo

    Enthusiast

  • Members
  • PipPipPip
  • 288 posts
  • Gender:Male
  • Location:Nelson, NZL
  • Interests:PCs, Phones, Cars, Sports of all sorts.
  • Devices:ZTE Skate Acqua LG Optimus One

Hello,
 
first of all, thanks for your zte blade mods, have been using on both blade 1 and blade 3.
 
This last mod i installed has one quite annoying bug on my phone, all the pictures in internet browser are partially or fully blocked by white rectangle. Tried to install it again, and still having same problem, any tips or straight solutions on what to do?
 
Timi


Okay, I noticed this on the current build by Otila, but mine was fixed by reloading the page. Obviously this answer won't FIX the problem, and possibly in your case, might not be a useful workaround (i.e. it happens twice in a row).

  • 0
Spoiler

#1244
KonstaT

KonstaT

    Hardcore

  • Developer Team
  • PipPipPipPipPipPip
  • 2,775 posts
  • Gender:Male
  • Location:Finland
  • Devices:Moto G, ZTE Open C
  • Twitter:@konstatuomio

This last mod i installed has one quite annoying bug on my phone, all the pictures in internet browser are partially or fully blocked by white rectangle. Tried to install it again, and still having same problem, any tips or straight solutions on what to do?

How about searching the thread? It's been asked and answered at least once a page...


  • 0

#1245
psycotimi

psycotimi

    Newbie

  • Members
  • Pip
  • 2 posts

Huoh.

 

Sorry for being hasty and not using search. Switching to another browser was more than easy enough fix.  B)


  • 0

#1246
MJonMoDaCo

MJonMoDaCo

    Enthusiast

  • Members
  • PipPipPip
  • 288 posts
  • Gender:Male
  • Location:Nelson, NZL
  • Interests:PCs, Phones, Cars, Sports of all sorts.
  • Devices:ZTE Skate Acqua LG Optimus One

Huoh.

Sorry for being hasty and not using search. Switching to another browser was more than easy enough fix. B)


Yeah well, there's always that... Stock browser is pus. Good to see you sorted it.

  • 0
Spoiler




6 user(s) are reading this topic

0 members, 6 guests, 0 anonymous users