Jump to content


Photo

GlobeXTM - experience :o(

- - - - -

  • Please log in to reply
3 replies to this topic

#1
Anjo448

Anjo448

    Newbie

  • Members
  • Pip
  • 19 posts
hello guys,
has anybody out there tried their Tanager on GlobeXTM. I can go as far as the GlobeXTM link and after that I get an alert message saying:

The system cannot locate the resource specified. Error processing the resource"http://www.wapforum.org/DTD/wml_1.1.xml."

Line 2, Position 95

//WAPFORUM/DTD WML
1.1//EN"
"http//www.wapforum.org/DTD/wml_1.1.xml"


any idea guys? kindly post your GlobeXTM experience here.

thanks a lot and more power.....

  • 0

#2
martin

martin

    Technical Advisor

  • Members
  • PipPipPipPipPipPip
  • 3,682 posts
  • Gender:Male
  • Location:UK
  • Devices:SPV C550, imate SP5
This is the globe information on GlobeXTM

http://www.myglobe.c...=features#howto


Have tried connecting to Globe WAP homepage on the phone maybe using wsp://www.globe.com.ph/globe.wmlc (or try http://). Are you getting the error when you enter GlobeXTM Email ?

I think this is where it it should be run but i'm not sure.

  • 0

#3
Anjo448

Anjo448

    Newbie

  • Members
  • Pip
  • 19 posts
i can go to globe wap page, the error is when i enter globextm email. Have you personaly tried this option?

  • 0

#4
Anjo448

Anjo448

    Newbie

  • Members
  • Pip
  • 19 posts
do anybody here uses smartphone for GlobeXTM mail feature?

  • 0




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users