Jump to content
Sign in to follow this  
Terry666

No text in "START"

Recommended Posts

I had a small .CAB and I could remove the text in "START" at the top left corner, (WM6.5) left with the icon only. JUST the word "START"...

I'd find it here somewhere, before couple of months I think, but I can't track it down again as I lost it in a stupid press of the Shift+Delete... :lol:

Pleeeeeeaseeeeee :) anybody can guide me to the thread or u/l it?

YEEAAAAAAAHHH!!! I find it!!!!

In a backup folder I discovered a copy... It's not a CAB is a .MUI file

IF anyone want to have it here it is:

No_start_text.rar

Edited by Terry666

Share this post


Link to post
Share on other sites

is it just "not text" or disable the start menu as well?

i mean, when you touch the area, does it go to start menu(grid menu) ?

sorry, i can't try it now. i'll try it later at home

hope it can fix "arto remove start menu" issue i have

Share this post


Link to post
Share on other sites

I've been looking around for this too..

Thanks!

Share this post


Link to post
Share on other sites
6.5.x doesnt work ...

is there a working one for thу mentioned above ??

thanx

6.5.x DOESN'T have "Start" touch menu on the top left mate and I HAVEN'T see any 6.5.x ROM with text in the left bottom "Window" touch button...

What you actually asking? :)

Edited by Terry666

Share this post


Link to post
Share on other sites
doesn"t work like i want, the text is not there anymore, but when you touch the area, you still go to start menu

Please read the 1st post..

As I said it's for THE TEXT ONLY! ONLY THE WORD "START"....

I didn't mentioned nowhere it removed the actual menu command...

Share this post


Link to post
Share on other sites
Please read the 1st post..

As I said it's for THE TEXT ONLY! ONLY THE WORD "START"....

I didn't mentioned nowhere it removed the actual menu command...

But pressing on the place where was "Start" you can't go in menu "start". No word, no action...

Share this post


Link to post
Share on other sites
Please read the 1st post..

As I said it's for THE TEXT ONLY! ONLY THE WORD "START"....

I didn't mentioned nowhere it removed the actual menu command...

what i was trying to say is how can i remove the text that didnt change its place even in the "new" wm. (still in the top left corner...)

Edited by khomen

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.