Jump to content
Thunder141

[ROM][GER][LITE] WM 6.5.5.0 Build 23569 V1/V2

Recommended Posts

Guest

Ich bekomme die MEldung "Nachricht gesendet" nicht aus.

Habe schon die Regy geändert und in SKtools es ausgeschaltet kommt, aber irgendwie trotzdem

Share this post


Link to post
Share on other sites
Upload finished

Hi Thunder,

wollte mir gerade Deine V2 downloaden, erhalte aber gestern und heute die Meldung:

Unfortunately we have encountered a problem locating your file. You way wish to contact the owner / uploader of the file to get it re-uploaded again

Hast du ev. einen Mirror Download?

Share this post


Link to post
Share on other sites

mirror habe ich nicht, aber ich habe eben draufgeklickt und der download startete nach der üblichen wartezeit von 60 sekunden ohne probleme

Hi Thunder,

wollte mir gerade Deine V2 downloaden, erhalte aber gestern und heute die Meldung:

Unfortunately we have encountered a problem locating your file. You way wish to contact the owner / uploader of the file to get it re-uploaded again

Hast du ev. einen Mirror Download?

Share this post


Link to post
Share on other sites
mirror habe ich nicht, aber ich habe eben draufgeklickt und der download startete nach der üblichen wartezeit von 60 sekunden ohne probleme

tja, der Vorführeffekt ... bei mir kommt immer noch die gleiche Meldung, egal ob mit Opera oder IE.

Dann versuche ich's später noch einmal.

So, Stunden später. Es geht leider immer noch nicht.

Wie gesagt es geht um V2 =

http://www.filefactory.com/file/b4278d3/n/...LITE_DE_NEW.nb0

Wichtig:

Meine o.g. genannte Meldung kommt erst nach den 60 Sekunden und wenn man dann auf den Download Link klickt

Edited by Green Lantern

Share this post


Link to post
Share on other sites
tja, der Vorführeffekt ... bei mir kommt immer noch die gleiche Meldung, egal ob mit Opera oder IE.

Dann versuche ich's später noch einmal.

So, Stunden später. Es geht leider immer noch nicht.

Wie gesagt es geht um V2 =

http://www.filefactory.com/file/b4278d3/n/...LITE_DE_NEW.nb0

Wichtig:

Meine o.g. genannte Meldung kommt erst nach den 60 Sekunden und wenn man dann auf den Download Link klickt

Upload link changed

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.