Jump to content
Sign in to follow this  
wrxtc714

clockworkmod can't find BOOT

Recommended Posts

cooked a G2 rom last night everything successfully cooked

when I go to flash i GET THIS ERROR

E:Can't find BOOT

E:Failure at line 83:

write_raw_image PACKAGE:boot.img BOOT:

Installation aborted.

Paul tweeted about this exact issue last night so I'm hoping he has the answer now

So I'm hoping you get to read this paul because I need your input please.

or if anyone else can tell me what to do to fix this error i'm all ears

Share this post


Link to post
Share on other sites
cooked a G2 rom last night everything successfully cooked

when I go to flash i GET THIS ERROR

E:Can't find BOOT

E:Failure at line 83:

write_raw_image PACKAGE:boot.img BOOT:

Installation aborted.

Paul tweeted about this exact issue last night so I'm hoping he has the answer now

So I'm hoping you get to read this paul because I need your input please.

or if anyone else can tell me what to do to fix this error i'm all ears

I am having this issue as well, I could really use the fix for this!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.