• Announcements

    • Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such softwareNintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance)CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission)ROMs must give full credit to the original authorISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.

qtek 8010 - kod telefonu

2 posts in this topic

Posted (edited)

Dobrý den,

Dostal jsem jednoho smartphona gtek 8010 ale je na nem aktivovaný kod telefon, nevi nekdo cim se ho jakym koliv způsobem zbavit?

Dik A.K.

icq: 177760912

Edited by ales_kubicek

Share this post

Link to post
Share on other sites


You folks seem very experienced at computers. android.modaco.com probably isnt the correct place to get help on this topic, but Im desperate. I am an intern at a small computer shop and my mentor is testing me with a not so easy issue to complete. The issue is no sound with any flash videos on any website like youtube. I have done everything including reloading sound drivers, and reloading flash player. Sound works normal, just not on internet videos. Any advice? http://www.computer-repairs-las-vegas.com


Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.