Sign in to follow this  
Followers 0
skatamalaka

alert after text

5 posts in this topic

how do you get rid of that annoying alert??

what alert?

0

Share this post


Link to post
Share on other sites
what alert?

after you text some one it has a pop up screen say message was sent...

0

Share this post


Link to post
Share on other sites
after you text some one it has a pop up screen say message was sent...

sadly, I do not know, I would also like to get rid of it.

0

Share this post


Link to post
Share on other sites

* Disable the "Message Sent" notification after sending a text message by following these steps:

1. Navigate to: HKLM\SOFTWARE\Microsoft\Inbox

2. Create a new key "Settings"

3. Create a new string value "SMSNoSentMsg" and set the value to 1

copied from http://www.htcwiki.com/page/The+Dash+FAQ?t=anon

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.