• Announcements

    • PaulOBrien

      Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such software Nintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance) CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission) ROMs must give full credit to the original author ISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • PaulOBrien

      Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.
AntonioPT

[ROM] CyanogenMod 7

779 posts in this topic

After Wiping data/fectory reset I'm having this error

Formatting SDCARD:/.android_security....

E:Can't mount /dev/block/mmcblk0(or /dev/block/mmbcblk0p1)

(I/O error)

Error mounting /sdcard/.android_secure!

Skipping Formate...

Data Wipe complete.

E:Can't mount /dev/block/mmcblk0(or /dev/block/mmbcblk0p1)

(I/O error)

AFTER THIS I TRIED TO RESTORE MY NANDROID but it gave me error that E:can't mount /sdcard

what should I do now...?

0

Share this post


Link to post
Share on other sites

Every thing is okay but on my u8220.. the camera and wifi both are not working that were working well in previous ROM 2.1.

Any workaround?

0

Share this post


Link to post
Share on other sites

Every thing is okay but on my u8220.. the camera and wifi both are not working that were working well in previous ROM 2.1.

Any workaround?'Even I've tried cynogenmod latest that is gingerbread 2.3.7 it also has the same issue camera nd wifi not working

Maybe because it's in NIGHTLY state....

0

Share this post


Link to post
Share on other sites

Can anyone update the Gapps's link ???? Please! Im need it hurry!

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.