• Announcements

    • Reminder - MoDaCo position on illegal content   07/30/15

      ILLEGAL CONTENT I'd like to just reaffirm MoDaCo's position regarding piracy and illegal content in the light of some recent questions / postings. Posts will be censored by myself or my moderation team if the contain or link to: Illegal / pirated / cracked software or sites that host such softwareNintendo emulators / ROMs or sites hosting them (in light of Nintendo's legal stance)CUSTOM ROMS You may discuss and post links to custom device ROMs on MoDaCo, provided the following rules are adhered to: ROMs must not contain any illegal 3rd party software (this includes trial versions included without permission)ROMs must give full credit to the original authorISSUES If you have any issues with this policy, please contact PaulOBrien directly via PM.
    • Reminder: Selling items on the forum directly is not allowed   07/30/15

      Please note that selling items on the forum directly is not allowed by the forum rules. There is a forum for eBay auctions whereby you can list the items on eBay and link to them there. This is the ONLY forum for this type of activity. You may also advertise links to the eBay forum in your signature. Please note that selling directly in contravention of these rules will result in a warning / suspension / ban.

[ROM] Infusion [Old JellyBean Version]

58 posts in this topic

Posted

yeah, i posted a fix for that and to change the icons back to AOSP on xda, not uploaded the kitkat version yet though as my internet been crappy 

 

Edit

 

why is this post in blod and cant be changed lol

1

Share this post


Link to post
Share on other sites

Posted

Kitkat version added.
 
why are all my posts in bold... no matter what i do they display in bold? are other people seeing this or is something wrong with my browser?
 
Edit:
 
lol even worse... internet explorer is showing it in bold red...  what is going on here  :huh:
 
post-913969-0-02768200-1388698989_thumb.

0

Share this post


Link to post
Share on other sites

Posted (edited)

Thanks tillaz! yeah you are coming across in bold lol...not red bold though!

 

 

seems im now in bold too...

Edited by surfungus
0

Share this post


Link to post
Share on other sites

Posted

this thread must be bugged 

0

Share this post


Link to post
Share on other sites

Posted (edited)

Let me try. And see

Working now. For me. Lol. Must have been a strange bug

What it was normally and then suddenly changed.

What did you do tillaz :p

Edited by markhuges
0

Share this post


Link to post
Share on other sites

Posted

I wonder if you could replace stock apks with ones from Nexus 5?

 

http://www.droid-life.com/2013/10/31/download-new-google-apps-from-the-nexus-5-dump-search-launcher-and-more/

 

I can't seem to find the dialler though. :(

 

why, the kitikat version i uploaded has all those apps already as it all AOSP 

 

Edit:

 

this bold s*** is getting on my nerves... going to start a new thread for the kitkat version 

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2015. MoDaCo uses IntelliTxt technology.