Sign in to follow this  
Followers 0
Anjo448

GlobeXTM - experience :o(

4 posts in this topic

hello guys,

has anybody out there tried their Tanager on GlobeXTM. I can go as far as the GlobeXTM link and after that I get an alert message saying:

The system cannot locate the resource specified. Error processing the resource"http://www.wapforum.org/DTD/wml_1.1.xml."

Line 2, Position 95

//WAPFORUM/DTD WML

1.1//EN"

"http//www.wapforum.org/DTD/wml_1.1.xml"

any idea guys? kindly post your GlobeXTM experience here.

thanks a lot and more power.....

0

Share this post


Link to post
Share on other sites

This is the globe information on GlobeXTM

Have tried connecting to Globe WAP homepage on the phone maybe using wsp://www.globe.com.ph/globe.wmlc (or try http://). Are you getting the error when you enter GlobeXTM Email ?

I think this is where it it should be run but i'm not sure.

0

Share this post


Link to post
Share on other sites

i can go to globe wap page, the error is when i enter globextm email. Have you personaly tried this option?

0

Share this post


Link to post
Share on other sites

do anybody here uses smartphone for GlobeXTM mail feature?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

MoDaCo is part of the MoDaCo.network, © Paul O'Brien 2002-2016. MoDaCo uses IntelliTxt technology.