Jump to content


Photo

geen verbinding met spv M500

- - - - -

  • Please log in to reply
4 replies to this topic

#1
erik08

erik08

    Newbie

  • Members
  • Pip
  • 4 posts
Wie kan mij helpen?
Ik krijg geen verbinding met mijn spv M500.
De vebinding wil ik met een usb kabel maken.
Er gaat iets fout met active sync...

Ik heb windows xp (home edition)
Ik gebruik active sync 3.8 (3.7.1 en 4.1 ook geprobeerd)
Bij het instaleren van active sync heb ik geen verbinding gemaakt met de spv volgens de voorschriften.
Ook zet ik norton even uit (mocht dit nut hebben)
Bij firewall zag ik dat er al was aangegeven dat er voor active sync een uitzondering gemaakt wordt.

de foutmelding: In active sync connection manager is een fout opgetreden en moet worden afgesloten.

Wie kan mij verder helpen?

  • 0

#2
erik08

erik08

    Newbie

  • Members
  • Pip
  • 4 posts
Nog wat info voor degene die er wat mee kan..
Mn spv geeft tijdens het verbinden aan:
connecting to host
user authenticated.
Dan heb ik heel even de kans om hide of cancel aan te klikken op de spv.
En dan loopt active sync vast.

  • 0

#3
erik08

erik08

    Newbie

  • Members
  • Pip
  • 4 posts
Niemand nog?

  • 0

#4
Thumper Net

Thumper Net

    The artist formerly known as Peekie

  • Members
  • PipPipPipPipPipPip
  • 1,888 posts
welke firewall heeft u ? met mcafee moet je ook het privacy uitzetten

  • 0
gadget freek , rabbit mad english guy trapped in Holland

#5
erik08

erik08

    Newbie

  • Members
  • Pip
  • 4 posts
Ik heb een standaard windows firewall.

Nog geen verbinding kunnen maken met spv trouwens..

Het viel mij ook op dat active sync vanzelf start bij het opstarten van de laptop.
active sync loopt dan direct vast.

  • 0




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users