Jump to content


Photo

New SMS Pop-Up

- - - - -

  • Please log in to reply
2 replies to this topic

#1
DHCobbler

DHCobbler

    Newbie

  • Members
  • Pip
  • 3 posts
So, I'm using OCKs Premium Rom.

What I want to know is if I'm sending a text message, and I get a text through while sending one, the new text message pop up comes up and I have to wait for it to go or dismiss it before I carry on typing my text message.

How do I disable that notification?

Much Appreciated.

  • 0

#2
blade87

blade87

    Enthusiast

  • Members
  • PipPipPip
  • 232 posts
  • Gender:Male
  • Devices:Samsung Galaxy Note GT-N7000
Try this:
Start -> Settings -> Sounds & Notifications -> Notifications -> Event -> Messaging: New text message -> Uncheck "Display message on screen"

  • 0

#3
DHCobbler

DHCobbler

    Newbie

  • Members
  • Pip
  • 3 posts
Yeah, I got it. Thank you!

  • 0




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users