Jump to content


Photo

[CM9's Status Bar Tweaks]Y4.0.4K Reloaded ICS Built-in System (RECSBIS)

* * * * * 1 votes

  • Please log in to reply
6 replies to this topic

#1
yayakuya

yayakuya

    Enthusiast

  • Members
  • PipPipPip
  • 178 posts
  • Gender:Male
  • Location:Indonesia
  • Devices:Sony Xperia E, HTC Desire VC
Get it HERE and Enjoy.... ^_^

  • 0

#2
muitenphale

muitenphale

    Newbie

  • Members
  • Pip
  • 37 posts
  • Devices:LG L3 E400
Still language error with CM9 using SDmerge. The small circle in statusbar (below the name of network carrier) is not in center. Everything works correctly :)

  • 0

#3
muitenphale

muitenphale

    Newbie

  • Members
  • Pip
  • 37 posts
  • Devices:LG L3 E400
Language error: The line "Scanning SD card for error" in status bar when the phone starts has been showed as "Input method". I think this may not work correctly with CM9 using SDmerge

  • 0

#4
yayakuya

yayakuya

    Enthusiast

  • Members
  • PipPipPip
  • 178 posts
  • Gender:Male
  • Location:Indonesia
  • Devices:Sony Xperia E, HTC Desire VC
no, your base-band version was screwed up...
i saw you when you were using my JellyBean style for CM9 too...
i have never meet those bugs as you said, coz i'm using V10K open Europe ...
try to flash it with KDZ, then let me know...

  • 0

#5
muitenphale

muitenphale

    Newbie

  • Members
  • Pip
  • 37 posts
  • Devices:LG L3 E400

no, your base-band version was screwed up...
i saw you when you were using my JellyBean style for CM9 too...
i have never meet those bugs as you said, coz i'm using V10K open Europe ...
try to flash it with KDZ, then let me know...

Oppz...I am using V10P TMobile baseband. I will try V10K EU and tell you if I have any bug :D thanks

  • 0

#6
muitenphale

muitenphale

    Newbie

  • Members
  • Pip
  • 37 posts
  • Devices:LG L3 E400
Yayakuya, I think this bug is because of SDmerge. I am using CM9 with SDmerge V1.3b. In step4 V1.3b.zip there is a Framework-res.apk.

  • 0

#7
muitenphale

muitenphale

    Newbie

  • Members
  • Pip
  • 37 posts
  • Devices:LG L3 E400

no, your base-band version was screwed up...
i saw you when you were using my JellyBean style for CM9 too...
i have never meet those bugs as you said, coz i'm using V10K open Europe ...
try to flash it with KDZ, then let me know...

I have flash V10K Open EU and...this bug is not fixed :( I think you should mod Framework-res.apk from Gellmar's step4 v1.3B.zip

  • 0




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users