Jump to content
tilal6991

[ICS] [CM9] [4.0.4] ColdFusionX for the ZTE Blade [ROM] [UPDATED - 28/06]

Recommended Posts

Forgot to say credit goes to p500 guys for the fix.

Can we see miuifusionx as fast as CFX......?

Thanx for camera preview,is youtube working fine??

Share this post


Link to post
Share on other sites

Can we see miuifusionx as fast as CFX......?

Thanx for camera preview,is youtube working fine??

No and on lq.

Share this post


Link to post
Share on other sites

Forgot to say credit goes to p500 guys for the fix.

i'm newbie so what does it mean? I have to repair my English and because of this i don't understand.

Share this post


Link to post
Share on other sites

i'm newbie so what does it mean? I have to repair my English and because of this i don't understand.

He is giving credit to the guy over at the lg opt p500 for providing a camera preview mode fix for tilal to port to his development.

Share this post


Link to post
Share on other sites

He is giving credit to the guy over at the lg opt p500 for providing a camera preview mode fix for tilal to port to his development.

Thank you !!

Share this post


Link to post
Share on other sites

I was reading in the forum of Optimus P500 and exactly one, the preview of the camera work, still does not work and neither panoramic mode records video but is a step forward, we expect the update :) at the end, maybe there right :P

Share this post


Link to post
Share on other sites

Hi. First i want to thank for a great rom. And great job by Tilia and all others.

I know that the FM Radio isent a big prior on but are the some ics rom that have radio we can "steal " from? :-)

Any way waiting for the update once again really great job on this

Best regards Juha

Share this post


Link to post
Share on other sites

Unfortunately my blade is now refusing to charge. I suspect the port might be broken. Any suggestions?

I suggest flashing again, might help :)

Share this post


Link to post
Share on other sites

Unfortunately my blade is now refusing to charge. I suspect the port might be broken. Any suggestions?

The same thing happened with me when I flashed CFX merged with cm9 by targetbsp, given few pages pack. but flashng again solved the issue. But after that charging have gone very slow even on CFX.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.