Jump to content
Sign in to follow this  
kiran-reddy

little help in apt-get

Recommended Posts

I know u guys r busy in porting roms.. if u guys hv little time plzz solve my problem in apt-get

Command in Ubuntu .. yesterday is tried Ubuntu Linux installer in racer ..ya.it success in installation but when i tried apt-get update ..it gives me error like malformed file index something like that .. can u guys help me. And apt-get install icewm gives me package not found error ... :( any1 help me Plz.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.