Jump to content
TripNRaVeR

[11-06] [ROM] CyanogenMod 9 - Endeavor Unleashed | 015

Recommended Posts

Guess I'll try this since it appears that AOKP and TripNDroid aren't going to be supported anymore. Where is the gapps download?

Share this post


Link to post
Share on other sites

can we flash bricked kernel over this without risk ?

Edit : oups sorry for douple post...

Edited by deadsmile

Share this post


Link to post
Share on other sites

Test and tell us

Would like to, but not really wanting to brick something... So I prefer asking the elder one's (but as I see, this becoms problematic...)

Share this post


Link to post
Share on other sites

Bricked is a Sense kernel, it will most likely not boot with an AOSP rom.

I flashed project eternity kernel and it worked fine. No problem there :)

Share this post


Link to post
Share on other sites

Anyone experiencing Bluetooth issues? Mine won't connect after initial pairing... keeps trying and trying to connect and sometimes randomly does... anyone

Share this post


Link to post
Share on other sites

Anyone experiencing Bluetooth issues? Mine won't connect after initial pairing... keeps trying and trying to connect and sometimes randomly does... anyone

Everytime I connect BT to my car BT, I unpair then pair again to work.

Share this post


Link to post
Share on other sites

Just flashed and I can confirm the echo is there, I am on ATT, not sure if it is carrier specific.

nope, I'm on a french one... Would it be possible that there are different versions of the secondary mic ? and so, some people have one working with this code, others are not supported ?

Share this post


Link to post
Share on other sites

I don't have any problems with 007 using my parrot ck3100 every day...

mind you, it was fine at first!! pre 006

On another note... i think somethings is wrong with WiFi.. ive got a 'Cloud' (HotSpots) account that identifies me automaticly.. however after a minute or 2 i get disconected and it no longer indentifies my device as registered.. then after another couple of minutes it re-identifies.. anyone with similer issues?

Share this post


Link to post
Share on other sites

I had echo on prior build, but no echo to report now.

I'm on the Franco kernel and so far so good.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.