Jump to content

[ROM][5.1.1][ALL] ResurrectionRemix v5.5.8 [22/11/15]


Guest
 Share

Recommended Posts

Guest René Kliment

Hey. I'm having an issue where my alarm doesn't go off. If I set an alarm in the evening, it doesn't ring in the morning and when I wake my phone after the time it was supposed to ring, I see that the alarm is set (meaning for the next day, since it didn't ring).
If I however set an alarm and keep the phone awake, it works perfectly, same when I set an alarm for ~1 minute in the future and push the power button to put the phone to sleep. Is this one of those unfixable bugs that the phone doesn't wake up when it should?

Thank you.

So I found out that if I keep my phone on the charger over the night, the alarms work just fine. This is what I do now to make them work.

Link to comment
Share on other sites

Guest Mr Voland

So I found out that if I keep my phone on the charger over the night, the alarms work just fine. This is what I do now to make them work.

This is because phone doesn't go to deepsleep when charging what is normal, so the problem with alarm is probably because it won't wake from sleep..

Link to comment
Share on other sites

parece que hubo un avance, es mas rapida al abrir las apps, y en el apartado de configuraciones lo abre mucho mas rapido, bamos a probar instalando las apps de uso diario aver que pasa.

 

seems to have been a breakthrough, it is faster when opening apps, and paragraph settings opens much faster , we were going to try installing apps everyday aver happens.
Link to comment
Share on other sites

A question friends... im the only who have problems with the camera?? it crash when click the button to take photo.. it works fine on 3mpx setting but no in 5mpx... i have y300

Link to comment
Share on other sites

A question friends... im the only who have problems with the camera?? it crash when click the button to take photo.. it works fine on 3mpx setting but no in 5mpx... i have y300

Try with other camera app, and tell me how work

Link to comment
Share on other sites

Guest Vampire_Ussatik

Try with opengapps.. minimal gapps are old

 

Not enough space in /system. I have delete all sounds in the /system/media folder and cleanup /system/app /system/priv-app and still can't install opengapps pico(

Link to comment
Share on other sites

Guest caneray

Not enough space in /system. I have delete all sounds in the /system/media folder and cleanup /system/app /system/priv-app and still can't install opengapps pico(

Don't install opengapps, enable sd as internal option in settings and download & install apk's  from https://apkpure.com/ 

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.